Microsoft Outlook 2010
Email User Guide

IS Training Center
833 Chestnut St, Suite 600
Philadelphia, PA 19107
215.503.7500
CONTENTS

Module One: Getting Started ................................................................................................... 6
  Opening Outlook ................................................................................................................... 6
  Setting Up Outlook for the First Time .................................................................................. 7
  Understanding the Interface ............................................................................................... 12
  Using Backstage View ......................................................................................................... 14
  Viewing Your Inbox ............................................................................................................... 15
  Closing Outlook ................................................................................................................... 17

Module Two: Working with E-mail ......................................................................................... 18
  Viewing an E-mail ................................................................................................................. 18
  Replying To or Forwarding an E-mail .................................................................................. 21
  Deleting an E-mail ................................................................................................................ 21
  Ignoring E-mail ..................................................................................................................... 22
  Using Quick Steps ................................................................................................................ 22

Module Three: Creating a New E-mail .................................................................................. 24
  Creating an E-mail ................................................................................................................. 24
  Addressing an E-mail ............................................................................................................. 24
  Creating the Body .................................................................................................................. 26
  Attaching a File ..................................................................................................................... 27
  Sending the Message ............................................................................................................. 28

Module Four: Managing E-mail ............................................................................................. 30
  Marking an Item as Read or Unread ..................................................................................... 30
Printing a Message .........................................................................................................................30
Creating Folders ............................................................................................................................32
Moving Messages to Folders ..........................................................................................................33
Renaming, Moving, and Deleting Folders .....................................................................................35

Module Five: Outlook’s Organization Tools ..................................................................................38
Creating a Basic Rule .....................................................................................................................38
Creating an Advanced Rule .............................................................................................................40
Using Categories ............................................................................................................................46
Flagging an Item for Follow-Up ......................................................................................................47
Viewing Favorite Folders ...............................................................................................................47

Module Six: Searching for Items ....................................................................................................49
Understanding Search Folders ........................................................................................................49
Setting Up and Using Search Folders ............................................................................................49
Using Instant Search .......................................................................................................................51
Using Advanced Search ................................................................................................................52
Using Contact Search ....................................................................................................................54

Module Seven: An Introduction to Contacts ..................................................................................55
Getting Started ...............................................................................................................................55
Creating a New Contact .................................................................................................................56
Editing a Contact ............................................................................................................................57
Organizing Contacts .......................................................................................................................57
Basic Contact Views ......................................................................................................................59

Module Eight: Customizing Outlook .............................................................................................60
Customizing the Navigation Pane ................................................................................................60
Changing the Reading Pane ................................................................. 62
Changing the To-Do Bar ......................................................................... 64
Resizing Panes ....................................................................................... 66

Module Nine: Adding Word Elements to an E-mail ....................................... 68
  Common Formatting Tasks ..................................................................... 68
  Adding SmartArt ................................................................................. 70
  Adding Pictures .................................................................................. 72
  Adding Tables .................................................................................... 73

Module Ten: Customizing Your Profile ......................................................... 75
  Setting up a Signature ........................................................................ 75
  Changing Font Theme ........................................................................ 77
  Changing Stationery Options ............................................................. 78
  Enabling or Disabling Automatic Spell Check ....................................... 81

Module Eleven: Advanced E-Mail Tasks ....................................................... 84
  Adding Voting Buttons ....................................................................... 84
  Setting the Priority ............................................................................ 85
  Changing the Message Format ........................................................... 87
  Adding a Follow-Up Flag ................................................................... 89
Module One: Getting Started

In this module, you will learn to open, setup your account and close Outlook. You will also explore the Outlook interface, and view your e-mail Inbox.

Opening Outlook

Use the following procedure to open Outlook.

1. Start the program by clicking on the Start menu in the bottom left-hand corner of your screen.

2. Select All Programs > Microsoft Office > Microsoft Outlook 2010
Setting Up Outlook for the First Time

What You Need

- Campus Key
- You must already have been converted to Outlook and your email address must end in jefferson.edu
- Microsoft Outlook 2010

Open Microsoft Outlook 2010

- Start the program by clicking on the Start menu in the bottom left-hand corner of your screen.
- Select All Programs > Microsoft Office > Microsoft Outlook 2010

Outlook 2010 Startup Wizard

1. Click NEXT on the Microsoft Outlook 2010 Startup screen to begin setup.
2. On the Account Configuration page, Outlook will ask if you want to configure an email account. Select **YES** and click **NEXT**.
3. On the Add New Account page, your name and email address should already be populated. Click **NEXT**.

4. While Outlook configures, you will see the following screen. Once the search is complete, click **NEXT**.
5. On the Windows Security screen, enter the following:

   a. Campuskey@jefferson.edu (in this area, change “campuskey” to your actual campus key)

   b. Campus key password

6. Click OK.
7. Click **FINISH** once Outlook establishes your account.
Understanding the Interface

Outlook has a sophisticated interface that changes based on the major activity you are performing. The Outlook Home Page includes:

- A Navigation Pane to help you select the task you want to do
- The Inbox to see a list of all of your messages
- A Reading Pane (when using e-mail) to preview your messages
- A To-Do Bar for a quick glance at your calendar, scheduled appointments, and tasks
- A Menu bar to access all of Outlook’s commands
- A Toolbar customized to the current view

As in the other Microsoft Office 2010 applications, menus and toolbars have been replaced by a new ribbon interface. However, a different ribbon displays depending on whether you are sending or receiving messages, working with appointments or contacts, or defining tasks. Each tab in the active ribbon contains many buttons for applying Outlook’s features. To display a different set of commands, click the tab name. Buttons are organized into groups according to their function.
Mail message Ribbon:

Appointment Ribbon:
Using Backstage View

Select the File tab in the Ribbon to open the Backstage view. The Backstage view is where you will find the commands for opening and saving Outlook files, as well as information about your email account. The Backstage view includes a new interface for printing your documents. The Options command is also available to open a new screen for setting your Outlook options.

Use the following procedure to open the Back Stage View.

1. Select the File tab on the Ribbon.
Outlook displays the backstage View, open to the Info tab by default. A sample is illustrated below.

Viewing Your Inbox

The Navigation pane of the Outlook interface defaults to viewing mail in your Inbox. You have a number of options for sorting the messages. Conversations are a new feature in Outlook 2010 that groups related messages together.
Options for arranging messages:

This is how to expand and collapse the list of messages by clicking on the plus and minus icons next to the date or other heading.

Use the following procedure for conversations:

1. Conversations are marked with a small arrow to the left of the sender’s name. Click on the arrow to open the conversation.
Options for Conversations:

Closing Outlook

When you are finished with Outlook, you should close it, freeing your system resources for other tasks. You can exit the application from the Backstage View.

Use the following procedure to close Outlook from the Backstage View.

1. Select the **File** tab on the Ribbon.
2. Select **Exit** from the menu on the left.
Module Two: Working with E-mail
Outlook provides some powerful tools for working with e-mail. You can send and receive messages. While you are viewing the messages, you can use Quick Steps to apply common actions to your messages. You can reply to and forward messages. When you are finished, you can delete messages. You can even ignore email. This module will serve as an introduction to working with e-mail. The next five modules will focus on the specifics of using Outlook for e-mail.

Viewing an E-mail
You can highlight a message in the Inbox for a preview of the message in the Reading Pane of Outlook’s main interface.

Double-click on a message in the Inbox to open it.
Highlight message in the Inbox to preview them in the Reading Pane.
Double-click the message to open it. View the Previous Item and Next Item icons on the Quick Access Toolbar.

Guru.com : Project Notification

Dear Michele:

Within the last 24 hours, employers posted one or more projects that match your profile(s).

How to find the below project(s):
---Sign in to your professional account: http://www.guru.com/pro/login.cfm ---On the My Admin page, click the "Project Notifications" link.

Want to stop receiving Project Notification emails?
Learn how here: http://www.guru.com/help/pro/invites.cfm#turn_off

Profile ID: 653386 matches...
Title: Car/Boat Finance or Sales
Project ID: 598081

Category: Writing, Editing & Translation
Description:

See more about: Guru.com.
Replieding To or Forwarding an E-mail

E-mail is an important form of communication. Sometimes, you will need to be able to respond to inquiries. Sometimes, you will need to pass the information on to someone else. You can do either action in the original e-mail message.

When you reply to or forward a message, Outlook opens a new message. It includes the contents of the original e-mail in the text by default. For forwarded messages, attachments are also included in the new message.

Shown here is the Respond group of the Message tab on the ribbon when a received message is open.

Deleting an E-mail

When you have finished viewing a message, and you have already responded or do not need to respond or save the message, you can delete it. There are several ways to delete messages.

View the Delete group of the Message tab on the ribbon when a received message is open.

Also view the Delete tool on the Outlook Home Page Toolbar.
Ignoring E-mail

Outlook tracks replies to email as conversations. You can ignore an email, which lets Outlook know that you do not want to read any further messages in that conversation.

Use the following procedure to ignore a message.

1. Select **Ignore** (from the Home page Ribbon, from the Message Ribbon, or from the context menu when you right-click on a message).

![Ignore Conversation dialog box]

2. Select **Ignore Conversation** to move the message to the Deleted Items bin.

Using Quick Steps

The Quick Steps feature allows you to quickly manage your email with a number of common actions. For example if you commonly forward messages, you can configure a quick step to perform this action in one click.

The first time you choose a default item in the Quick Steps group, a First Time Setup wizard will guide you through to process of setting up your quick step. You can also create your own custom Quick Steps.

Quick Steps gallery:

![Quick Steps gallery]

Use the following procedure to create a new Quick Step for permanently deleting an item.
1. Select **Create New** from the Quick Steps group on the Ribbon. Outlook displays the Edit Quick Step dialog box, illustrated below.

![Edit Quick Step dialog box](image)

2. Select the **Permanently Delete Message** option from the **Choose an Action** drop down list.

3. If desired, you can change the Name of the Quick Step by entering new text in the **Name** field.

4. Select **Finish**.
Module Three: Creating a New E-mail
Creating a new e-mail message is the number one reason most people use Outlook. It includes easy-to-access tools for addressing, formatting, adding attachments and sending messages. This module addresses creating a new e-mail message, including addressing it and creating the body. It also explains how to attach a file and send the message.

Creating an E-mail

While Outlook is in the Mail view of the home page, you can simply select the New E-mail tool to create a new message.
Click the New E-mail tool to start a new Mail Message.

Addressing an E-mail

You use the To, CC, and BCC fields to address an email. When you select the To, CC, or BCC fields, Outlook provides a list of the addresses stored in the Global Address List or Contacts for quick entry of frequently-used names.

You can also enter a new e-mail address directly in one of these fields.
You can simply begin typing the e-mail address into the To field. If Outlook recognizes the address, you can select it from the list without having to finish typing the address.
Creating the Body

Outlook includes a powerful word processor to write and format your message.

Below is how to enter text into the body of the message.

Good afternoon,

Thank you for contacting the IT Training Center. Please select from the classes below:

- Excel – What If Analysis
- Excel – Managing Your Data
- Word - Templates and Reusable Data
- Word - Reviewing Documents: How to Use Track Changes, Compare & More
- Word - Advanced Formatting
- PowerPoint - Enhancing Your Presentations
- PowerPoint - Collaborating on Presentations

Joanna Brown
Trainer - Information Systems
633 Chestnut St, Suite 600
Philadelphia, PA 19107
215-505-7500
Attaching a File

You can share any type of file with your e-mail recipients.

The **Attach File** tool appears on the **Include** Group of both the **Message** tab and the **Insert** Tab. It opens an **Insert File** window to allow you to navigate to the location of the file on your computer or server.

To attach a file, use the following procedure.

1. Select **Attach File** from the **Include** group of the **Message** tab on the ribbon of a new message.

Outlook opens the **Insert File** window.
2. Choose the file to attach and select **Open**. Outlook includes the file with the message.

**Sending the Message**

When you have addressed your message, created your body, and attached any pertinent files, you are ready to send the message.

Select **Send** to send your messages.
View the Outbox to see the message if it has not been sent yet.
Module Four: Managing E-mail
Now that you understand the basics of e-mail, let's take a look at the tools Outlook provides for organizing and using your messages.

Marking an Item as Read or Unread
When messages first arrive in your Inbox, Outlook considers them unread. Outlook displays the name and date in bold as an indicator that you have not read the message. The envelope icon next to the sender's name is closed.

When you highlight a message in the Inbox or open the message to read it, Outlook automatically marks the message as Read. There are several ways to mark messages as read or unread.

Use one of the following options to mark a message as read or unread.

- With the message open, the Mark as Unread option is on the Message Tab of the ribbon. This option toggles between unread and read.

When you right click on a message, the context menu provides either Mark as Read or Mark as Unread on the menu, depending on the current state of the message you selected.

Printing a Message
The Backstage View allows you to print one message (memo style) from either the Inbox or the message itself.

Use the following procedure to print a message directly from the Inbox.

1. Highlight a message in the Inbox.
2. Select the **File** tab on the Ribbon to open the Backstage view.

3. Select **Print** to print using the defaults.

To use the Backstage View to print an open message, use the following procedure.

1. Open the message.

2. Select the **File** tab on the Ribbon to open the Backstage view.

3. Select **Print** to print using the defaults.
Creating Folders

Folders help to organize messages you want to save.

You can use the **Folder** tab on the Ribbon, keyboard shortcuts, or the right click context menu to create a new folder.

Below is the **New Folder** tool on the **Folder** tab of the Ribbon.

Use the following procedure to create a new folder.

1. Click on the **New Folder** tool. Or right click on the Inbox folder of the Navigation pane and select **New Folder** from the context menu.

Outlook displays the **Create New Folder** window.

2. Enter the Name

3. Highlight the location where you want the folder to be stored.

4. Select **OK**.
Moving Messages to Folders

Now that you have created a folder for organizing and storing messages, you'll need to know how to move the messages to that folder.

Moving messages is another task that is so common that Outlook provides many easy methods of accomplishing it.

Use the following procedure to move a message from the Inbox by dragging it to the folder in the Navigation pane.

1. Highlight the message you want to move in the Inbox.

2. Drag it to the desired folder in the Navigation pane.

Use the following procedure to use the Move command to move a message.
1. You can access the **Move** command from the Inbox Ribbon, the Message Ribbon, or the right-click context menu.

2. Select the folder where you want to move the message from the list.

Use the following procedure to use the Move Items dialog box.

1. When using the **Move** command, one of the options is **Other Folder**. Select **Other Folder** to open the **Move Item To** dialog box.

2. Highlight the location where you want to move the message.

3. Select OK.
Renaming, Moving, and Deleting Folders

The list of folders in the Navigation Pane works the same way as in Windows Explorer. You can rename, move, and delete folders easily.

Rename a Folder
1. Right click on the folder in the Navigation Pane.
   Outlook displays the Context menu.

   ![Context Menu]

2. Select **Rename Folder** from the context menu.
   Outlook highlights the name.

3. Enter the text for the next name and press Enter.

Move a Folder
1. Highlight the folder in the Navigation pane and drag it to the new location.
Delete a Folder

1. Highlight the folder in the Navigation pane and right click. Outlook displays the context menu.

2. Select **Delete Folder** from the Context menu. Outlook displays a warning message.
3. Select **Yes** to delete the folder.
Module Five: Outlook’s Organization Tools

Outlook includes several tools to help you organize your e-mail messages, as well as the other Outlook items we’ll discuss in later modules. In this module, we will look at rules, categories, flags, and favorite folders.

Creating a Basic Rule

Rules are a tool in Outlook used to set up an automatic action for e-mail messages and meeting requests that meet certain conditions. The Junk Mail filter is one rule, but you can create your own customized filters as well.

Rules fall into two general categories:

- Notification rules provide some type of alert when the rule is invoked by a message that arrives in your Inbox.

- Organization rules perform a set of actions on a message, such as moving it to a certain folder. Organization rules can also automatically apply categories or flag a message for follow up. We’ll talk more about these two organization tools later in this module.

There is a quick tool for creating a rule to move messages based on the sender of a currently selected message.

After you create a rule, Microsoft Outlook applies the rule when a message arrives in your Inbox or when you send a message. You can manually run rules to selectively apply them to messages already in your Inbox (or another folder).

View the Rules tool on the Ribbon.

The Always Move Messages From option is only visible if you have a message selected first.

Use the following procedure to create a new rule.
1. Select **Create Rule** from the **Rules** tool on the Ribbon or from the **Create Rule** option on the right-click context menu.

Outlook opens the **Create Rule** dialog box.

2. Check the boxes in the first area to indicate the conditions for when to invoke the rule.
   The conditions that are available are based on the message you have highlighted in the Inbox before selecting the Create Rule command.
   - The first option is based on the sender.
   - The second option is based on the subject text. You can enter different text, if desired.
   - The third option is based on the recipient. If the message was sent to you as part of a group, you can select yourself or the group.

3. Check the boxes in the second area to indicate what to do when the messages that meet the above conditions arrive.
   - The first option displays the message sender, subject, and date in a New Item Alert window. From the New Item Alert window, you can open the item or edit the rule.
   - The second option allows you to select a sound to play.
   - The third option allows you to move the message to a selected folder.
4. Select **OK** to save your rule.

**Creating an Advanced Rule**

The Rules and Alerts dialog box lists any rules created for your computer. You can use the Rules Wizard to create advanced rules that involve many other actions to your messages. You can also set up exceptions to the rule.

Use the following procedure to open the **Rules and Alerts** window and use the New Rules wizard to create an advanced rule.

1. Select **Manage Rules and Alerts** from the **Rules** tool on the Ribbon.

Outlook opens the **Rules and Alerts** window.
2. Select **New Rule** from the top of the **E-mail Rules** tab.

Outlook displays the **Rules Wizard**.

3. Select which rule template to use from either the **Stay Organized**, **Stay Up to Date**, or **Start from a blank rule** sections (top section of window).

4. Click the highlighted section(s) to edit the rule details (bottom section of window). For example, using the rule selected in the above illustration, you would:

   a. First select the **people or distribution list** link.
b. Outlook opens the Rule Address window, which lists your contacts.

c. Highlight a contact and select From.

d. Select OK.

e. Then select the specified link from the bottom section of the Rules Wizard window.

f. Outlook opens the Rules and Alerts Choose a Folder window.

g. Highlight the folder and select OK.
5. When you have selected all of the details for the rule, select **Next**.

6. Indicate the conditions for when to invoke the rule. Edit the descriptions by clicking the link next to the condition in the Wizard. When you have finished, select **Next**.
7. Indicate the actions to apply to messages that meet the conditions of the rule. Edit the descriptions by clicking the link next to the action in theWizard. When you have finished, select Next.
8. Indicate the exceptions for when to invoke the rule. Edit the descriptions by clicking the link next to the exception in the Wizard. When you have finished, select **Next**.
9. On the Finish Rule Setup screen, enter a name for the rule.

![Rules Wizard]

10. Select the **Setup rule options**. Turn on this rule is checked by default. To run the rule on any messages in your Inbox, check the box next to Run this rule now on messages already in “Inbox.” Make sure the rule description is correct.

11. Select **Finish**.

**Using Categories**

Categories allow you to assign a keyword or phrase to a color, and then assign that category to e-mail messages and other items in Outlook. Categories provide a greater level of visibility for items that are connected in some way, such as all belonging to a certain project.

When you assign a category color the first time, Outlook opens the Rename category window, allowing you to change the name of the category. Use the following procedure to rename the category.
1. Change the Name.

2. Select the associated Color.

3. Assign a Shortcut Key, if desired.

4. Select Yes.

Flagging an Item for Follow-Up

Flags provide a visual reminder to follow-up on an item. There are several default flags available in Outlook 2010, as well as the option to create custom flags.

Use the following procedure to flag a message for follow up.

1. Right click on the flag icon next to the message you want to flag.

2. Select a flag from the list.

Viewing Favorite Folders

The Favorite Folders area of the Navigation is a group. We will talk a little bit more about groups in the Contacts module. A group is a way to organize items in the Navigation pane for easy
access. The Favorites Folder is a default group in the Mail view that allows you to quickly access your most used folders.

Expand or collapse the **Favorite** group by clicking on the arrow next to the heading.

Shown below is how to drag an e-mail folder from the Personal Folders area to the Favorites group.
Module Six: Searching for Items
Outlook provides several tools to help you search for items. You can use standard or customized search folders to collect all messages (or other items) stored across different folders within Outlook. You can also quickly search for items within the current folder using Instant or Advanced Search. In this module, we’ll also look at searching for contacts.

Understanding Search Folders
A search folder allows you to view all messages that meet certain criteria and view them in one virtual place. Outlook has three default search folders:

- Categorized Mail
- Large Mail
- Unread Mail

In addition, you can create a number of custom search folders, such as to collect all messages that have been flagged for follow-up or all mail from a certain sender.

Setting Up and Using Search Folders
Outlook provides several templates for search folders. You can also create a customized search folder.

Use the following procedure to set up a custom search.

1. Right-click on the Search Folder in the Navigation pane.

2. Select New Search Folder from the context menu.
Outlook displays the **New Search Folder** window.

3. Select one of the search folder templates in the top section of the window or select **Create a Custom Search Folder**.

4. Depending on your selection, you may need to enter the criteria in the bottom section of the window. Follow the instructions on the screen, and use the Choose button to open additional windows. Some examples are illustrated below.

5. Select whether to search the Personal Folders or the Archive Folders.

6. Select **OK**.

Outlook creates the search folder and immediately includes any messages that meet the selected criteria.
Using Instant Search

Use the following procedure to perform an Instant Search.

1. Click in the Search field at the top of the folder pane (Inbox or other selected folder). Outlook highlights the search area, as well as the selected folder on the Navigation pane.

2. Enter the text to include in the search.

As you begin typing, Outlook starts searching. It displays the Search Results (in place of the full contents of that folder).
3. You can read, reply, delete, or move the items just like from any other folder.

4. Click the X in the Search field to clear the search.

Using Advanced Search

When you click on the Search field at the top of the Inbox or any other folder, the Search tab appears on the Ribbon. The tools on this Ribbon allow you to refine the search and change the scope of the search.

View the Search tab on the Ribbon.
Use the following procedure to search for messages from a certain sender as an example of an advanced search.

1. Select the **From** tool from the Ribbon.

2. Enter the Sender’s name to replace the highlighted text “Sender Name.”
Using Contact Search

The Contact search allows you to quickly find one of your contacts from the Mail view of Outlook.

Use the following procedure to perform a quick search for a contact.

1. Start typing the contact’s name in the Search for Contact field in the Find group on the Ribbon.

   ![Find group on the Ribbon](image1)

   Outlook displays the Choose Contacts dialog box.

   ![Choose Contact dialog box](image2)

   2. Highlight the name and select OK.

   Outlook opens the Contact screen for that contact.
Module Seven: An Introduction to Contacts

Outlook can help you manage your contacts. Contacts can help simplify sending e-mail messages. It is also a great place to store phone numbers and mailing addresses, as well as other information about a contact.

Getting Started

Select **Contacts** in the Navigation Pane to open the Contacts view. Outlook provides different views for contacts, which we'll cover in another topic.

Open the Contact view from the Navigation pane by selecting Contacts. The Contacts Pane displays the selected folder of contacts.
The letter tabs on the right side of the Contacts pane. These are used to navigate to that letter in the alphabet in a long listing of contacts.

**Creating a New Contact**

Use the following procedure to create a contact..

1. Create a new contact either by choosing the New Contact tool from the Ribbon, or by using Ctrl + N in the Contact view. You can also use Ctrl + Shift + C from a view other than the Contact view from the Outlook Home Page.

Outlook opens a new contact.
2. Complete the Full Name. This information will appear on the Contacts list and any e-mail messages to this contact.

3. Enter as much additional information about the contact as you like. Outlook provides space for several e-mail addresses, phone numbers, and physical addresses. Use the arrow keys to select a new option if you are entering multiple e-mail addresses, phone numbers, and/or addresses.

4. If desired, include text in the Notes section of the contact. You can also include pictures or attach files using the Insert tab of the ribbon.

5. Select **Save & Close** to save the Contact when you have finished.

**Editing a Contact**

Once you have saved a contact, you can see the contact in the Contacts list.

Double-click on the contact to open it. With the contact open, you can edit any of the details the same as when originally creating the contact.

**Organizing Contacts**

Contacts can be arranged into folders, similar to the way e-mail messages can be arranged. Folders can be arranged into groups. The groups can be expanded and collapsed to help you organize your contacts.

Use the following procedure to add a contacts folder:

1. Right click in the Navigation pane and select New Folder.
Outlook displays the **Create New Folder** window

2. **Enter the Name** for the Folder.

3. **Highlight the folder** where you want to store the new Contacts folder.

4. **Select OK**.

Use the following procedure to create a new group to organize folders.
1. Right Click on the My Contacts group in the Navigation pane and select **New Folder Group**.

Outlook adds a new group.

2. Enter the **Name** of the new group and press Enter.

The arrow to the left of the Group allows you to expand or collapse the group folder.

**Basic Contact Views**

Outlook provides a number of different ways to view your contacts. The Current View tool includes a gallery of different view options.

Use the Current View gallery in the Ribbon to choose a different view.
Module Eight: Customizing Outlook

Customizing the Outlook window is a powerful way to become more productive when working with Outlook. The first concept we’ll cover in this module is customizing the Navigation pane. We’ll also discuss how to change the Reading Pane and the To-Do Bar. This module will explain how to resize panes to customize your Outlook view. We’ll also present an overview of the View tab.

Customizing the Navigation Pane

The Navigation Pane can be normal, minimized or off. You can select whether or not to include a Favorites area on the Navigation Pane. You can also control the number and order of options that appear on the Navigation pane.

Use the following procedure the Navigation Pane command on the View tab.

1. Select the View tab from the Ribbon.

2. Select Navigation Pane.
3. Select **Normal**, **Minimized**, or **Off** to change how the Navigation is displayed.

4. Select **Favorites** to include or remove this area from the Navigation Pane.

Use the following procedure to use the Navigation Pane Options dialog box.

1. Select the **View** tab from the Ribbon.

2. Select **Navigation Pane**.

3. Select **Options**.

Outlook displays the **Navigation Pane Options** dialog box.

4. Check a box to include the button in the Navigation Pane. Clear the box to remove it.

5. To change the button order, highlight a button name and select **Move Up** or **Move Down**.

6. To change the font of the items in the Navigation Pane (not the button labels), select **Font**. Select the **Font**, the **Font Style**, the **Size**, and if applicable, the **Script**. Select **OK**.
7. To reset the Navigation Pane Options to the default settings, select **Reset**.

8. Select **OK** to close the Navigation Pane Options dialog box.

Use the following procedure to add or remove buttons from the Navigation Pane.

1. Click the arrow at the bottom of the Navigation Pane.

2. Select **Add or Remove Buttons**.

3. Select the button to add or remove. Buttons that are visible are highlighted in orange.

Changing the Reading Pane

Use the following procedure to view the Reading Pane command on the **View** tab.

1. Select the **View** tab from the Ribbon.

2. Select **Reading Pane**.
3. Select **Right**, **Bottom**, or **Off** to indicate where (or if) the Reading Pane is displayed.

Use the following procedure to use the Reading Pane Options dialog box.

1. Select the **View** tab from the Ribbon.

2. Select **Reading Pane**.

3. Select **Options**.

Outlook displays the *Reading Pane Options* dialog box.

4. If you consider items read after you have viewed them in the Reading Pane, check the **Mark items as read when viewed in the Reading Pane** box. If the box is check, enter the number of seconds to wait before marking an item read.
5. Check the **Mark item as read when selection changes** box to mark items read when the Inbox selection changes to another item.

6. Check the **Single key reading using space bar** box to use the space bar to navigate the reading pane for scrolling and moving to the next message at the end of each message.

7. Select **OK** to close the *Reading Pane* dialog box.

### Changing the To-Do Bar

Below is the To-Do Bar command on the View tab.

1. Select the **View** tab from the Ribbon.

2. Select **To-Do Bar**.
3. Select **Normal, Minimized,** or **Off** to change how the To-Do Bar is displayed.

4. Select **Date Navigator** to turn on or off the Calendar display in the To-Do Bar.

5. Select **Appointments** to turn on or off the upcoming appointments display in the To-Do Bar.

6. Select **Task List** to turn on or off the Task List display in the To-Do Bar.

7. Select **Quick Contacts** (if applicable) to turn on or off the Quick Contacts display in the To-Do Bar.

Use the following procedure to use the To-Do Bar Options dialog box.

1. Select the **View** tab from the Ribbon.

2. Select **To-Do Bar**.

3. Select **Options**.

Outlook displays the **To-Do Bar Options** dialog box.

4. Check the applicable box to show that item in the To-Do Bar.

5. Select **OK** to close the To-Do Bar Options dialog box.

Use the following procedure to rearrange the way the tasks are organized.

1. Right-click the Arrange By heading for the To-Do List in the To-Do Bar.
2. Select the option from the context menu.

Resizing Panes

You can resize any pane in Outlook 2010 to make the panes you need larger and the less important panes smaller. Just click and drag the dividers. If you want to return the sizing to the original settings, you can always reset the view.

Use the following procedure to resize a pane.

1. Hover the mouse over the edge of the area you want to resize.

2. The cursor changes to an icon with two arrows.
3. Drag the divider to the new location.

Use the following procedure to reset the view.

1. Select the View tab from the Ribbon.

2. Select Reset View.

   ![Reset View button]

Outlook displays a message to make sure you want to reset the view.

3. Select OK.
Module Nine: Adding Word Elements to an E-mail
This module will help you learn how to format text in your mail messages, appointments, or other Outlook items. It also explains how to add SmartArt, pictures, and tables to enhance your Outlook items even further.

Common Formatting Tasks
There are several tools to help you format the characters and paragraphs in your Outlook items. You can change the font family, size, and color, as well as adding font enhancements like bold face and italics. You can also highlight text. You can create bulleted or numbered lists and control the indentation of your paragraphs. You can also change the alignment and the paragraph spacing.

To follow are the formatting tools available on the Message tab in an email message.
Use the following procedure to format font characteristics. The Font family is used in the following example.

1. Highlight the text you want to change by clicking and dragging over the selected text.

2. Select the arrow next to the Font name to see the list of fonts.

3. As you hover the mouse over the font names, Outlook displays a preview of that font on the selected text. Select the new Font family to change the font.

The bulleted list is used in the following example. Use the following procedure to format paragraph characteristics.
1. Place your cursor anywhere in the paragraph you want to format. You can select multiple paragraphs to format them the same way.

2. Select the Alignment tool and select the desired paragraph alignment.

Adding SmartArt

SmartArt is a set of pre-defined graphics to help you convey different types of information. SmartArt includes templates for lists, processes, cycles, hierarchies, relationships, matrices, pyramids, and pictures. You can insert a SmartArt graphic anywhere in your document.

Use the following procedure to insert SmartArt.

1. Select the Insert tab from the Ribbon.

2. Select the SmartArt icon.
3. In the Choose a SmartArt Graphic dialog box, select the category on the left. Then you select the item in the middle. The right shows a preview of the item. Select **OK** to insert the content.
Outlook inserts the selected SmartArt graphic in the message at the current cursor position.

4. Enter the text for the selected SmartArt graphic in the provided popup box.

**Adding Pictures**

Use the following procedure to insert a picture from a file.

1. Select the **Insert** tab from the Ribbon.

2. Select **Picture**.
3. Navigate to the location of the file on your computer or other media and highlight the file you want to insert.

4. Select **Insert**.

Outlook inserts the picture.

**Adding Tables**

Use the following procedure to insert a table.

1. Select the **Insert** tab from the Ribbon.

2. Select **Table**.

3. Highlight the number of rows and columns that you want to insert.
Outlook inserts the table in the message at the current cursor position.
Module Ten: Customizing Your Profile

In this module, you’ll learn how to create a signature to include at the bottom of email messages. You’ll learn how to change the font options for your message. You’ll also learn how to change the stationery options. Finally, we’ll take a look at how to enable or disable automatic spell checking in Outlook 2010.

Setting up a Signature

You can set up a signature to appear at the bottom of your messages. You can set up multiple signatures and select which one should appear at the bottom of a given message.

Use the following procedure to create a signature.

1. Select **New Email**.

2. Select **Signature** from the **Message** tab of the Ribbon.

3. Select **Signatures** to open the **Signatures** dialog box.

4. Select New to create a new signature.

5. Enter the name for the signature and select **OK**.

6. In the **Edit Signature** area, enter the signature text. Use the Font face, Size, Bold, Italics, Underline, Color, and Paragraph alignment tools to get the signature line looking like you want it. You can also insert the following into your signature, click on the hyperlink for detailed instructions:
7. Select **OK** when you have finished.

You can also **Delete** a signature you no longer want, or **Rename** a signature.

Use the following procedure to select a default signature.

1. Under **Choose default signature**, select the **E-mail account** for which you want to set up an automatic signature.

2. Select the signature from the drop down list for **New Messages**.

3. Select the signature from the drop down list for **Replies/forwards**.

4. Select **OK** to close the Signatures dialog box.
Use the following procedure to include a signature in an email message when not using automatic signatures.

1. Select **Signature** from the **Message** tab of the Ribbon.
2. Select the signature you want to use.
3. Outlook inserts the signature at the current cursor location in the message.

**Changing Font Theme**

You can use Outlook’s Theme fonts to create a more unified and professional look to your messages. You can easily change from one font theme to another.

Use the following procedure to change the font options.

1. Select the **Options** tab from the Ribbon.
2. Select **Fonts**.
3. Select the **Theme Font** set you would like to use.
4. Select **Create New Theme Fonts** to create your own font options.
Outlook displays the Create New Theme Fonts dialog box.

5. Select a **Heading** font from the drop down list.

6. Select a **Body** font from the drop down list.

7. Enter a **Name** for the custom font set.

8. Select **Save**.

**Changing Stationery Options**

You can create stationery options to enhance your messages. The Stationery option also allows you to set default fonts for new messages, replies, or plain text messages.

Use the following procedure to change the stationery options.

1. Select **Signature** from the **Message** tab of the Ribbon.

2. Select **Signatures** to open the **Signatures** dialog box.

3. Select the **Personal Stationery** tab.
4. Select **Theme** to select a new stationery set.

5. Highlight a **Theme** to preview it. Select **OK** to use the theme.

6. The theme will be applied to the next new message you create.
Use the following procedure to select default fonts for messages when not using a theme.

1. Select **Signature** from the **Message** tab of the Ribbon.

2. Select **Signatures** to open the **Signatures** dialog box.

3. Select the **Personal Stationery** tab.

4. Select Font next to New Messages, Replying or Forwarding Messages, or Composing and reading plain text messages to open the Font dialog box.

![Font dialog box](image)

5. Select the font you want to use for the selected type of messages and select **OK**.
Enabling or Disabling Automatic Spell Check

You have Outlook automatically check your spelling before you send messages. You can also control what types of items Outlook checks when performing the spell check.

Use the following procedure to turn on the automatic spell check.

1. Select the File tab from the Ribbon to open the Backstage view.

2. Select Options.

3. Select the Mail tab.
4. Check the **Always Check Spelling before sending** box to enable automatic spell check. Clear the box to disable this feature.

5. Select **Spelling and Autocorrect** to open the Spelling and Autocorrect Options dialog box.
Module Eleven: Advanced E-Mail Tasks
This module explains some advanced e-mail tasks. You’ll learn how to add voting buttons to your messages. You’ll also learn how to set priority to your messages to let your readers know how important your message is. This module explains how to change the message format to make sure readers with limited email engines can still read your message. Finally, you’ll learn how to add a follow up flag.

Adding Voting Buttons
Voting buttons allow you to ask for one of two or three options with an email message. You can use one of the following standard options, or you can create your own text for a decision between two options:

- Approve or Reject
- Yes or No
- Yes, No or Maybe

Use the following procedure to add voting buttons to an email message. Select the **Options** tab from the Ribbon.
1. Select **Use Voting Buttons**.
2. Select the Voting option.
Use the following procedure to create a custom voting button set.

1. Select the **Options** tab from the Ribbon.
2. Select **Use Voting Buttons**.
3. Select **Custom**.

4. Select a starting point for your voting buttons from the Use voting buttons drop down list. Make sure the box is checked.

5. Enter the new text for your voting buttons.

### Setting the Priority

You can set messages to have a priority of High Importance or Low Priority to give your readers an idea about the importance of the message. The Properties dialog box allows you to change the Priority or the sensitivity, so that you can mark a message as confidential.

Use the following procedure to mark a high or low priority to a message.

1. Select the **High Importance** or **Low Priority** tool from the Message tab on the Ribbon.
2. To remove the priority, select it again from the Message tab of the Ribbon.

Use the following procedure to open the Properties dialog box.

1. Select the small square in the **Tags** area of the Message tab of the Ribbon.

Outlook displays the **Properties** dialog box.
2. Select the Importance from the drop down list to set the priority.

3. Select the Sensitivity from the drop down list to use a confidential or other sensitivity setting.

4. Select Close when you have finished.

**Changing the Message Format**

There are three formats available for email messages: HTML, plain text, and rich text. HTML and rich text allow formatting. Plain text allows for very little formatting. However, plain text messages take up less space and may be more user friendly on some devices or computers. Rich text allows for formatting, but can only be read by Microsoft Exchange or Microsoft Outlook. HTML allows formatting as is readable by most email programs.

Use the following procedure to change the message format.

1. Select the **Format Text** tab from the Ribbon.

2. Select the format you want to use (HTML, Plain Text, or Rich Text).

3. If you select Plain Text, you get the following message.
4. Select **Continue**.
Adding a Follow-Up Flag

When you add a follow up flag, Outlook adds the email message to your To Do list. You can use this to give yourself a reminder to complete some action related to the email message.

Use the following procedure to add a follow up flag to an email message.

1. Highlight the message you want to add a follow up flag to in the Inbox.
2. Select the Home tab on the Ribbon.
4. Select the date you would like to follow up on the message.

Use the following procedure to set a custom date for a follow up flag.

1. Select Follow Up from the Home tab on the Ribbon.
2. Select Custom.
3. Select the action for the flag from the **Flag To** drop down list.

4. Select the **Start date** from the drop down calendar.

5. Select the **Due date** from the drop down calendar.

6. Check the **Reminder** box if you would like to set a reminder. Select the date for the reminder from the drop down calendar. Select the Time for the reminder from the drop down list.